Autor Thema: Kühlwasserverlust  (Gelesen 3006 mal)

skymoon

  • Gast
Kühlwasserverlust
« am: So, 06.09.2009 20:18:08 »
Hallo zusammen,

ich bin mittlerweie verzweifelt. Als ich vor ca. 3 Wochen Wischwasser nachfüllen wollte, stelle ich fest, dass ich zu wenig Kühlwasser im Behälter hatte. Daraufhin bin ich zum Händler gefahren und habe dies prüfen lassen. Habe dann gleich die fällige 3-Jahresinspektion mitmachen lassen. Bei der Prüfung des Kühlsystems stellte sich dann (angeblich) heraus, dass die Wasserpumpe defekt ist. Der Austausch der Pumpe hatte mich dann knapp 750 Euro gekostet. Also ich nun gestern wieder Wischwasser nachfüllen wollte und erneut einen Blick auf den Kühlwasserbehälter warf, traute ich meinen Augen nicht. Wieder lag der Wasserstand knapp 4 Zentimeter unter Minimum.

Wie kann denn bitte sowas sein!? Vor 3 Wochen das komplette Kühlsystem auf Dichtheit prüfen lassen, Wasserpumpe erneuert und nun schon wieder Wasserverlust? Das kann doch nicht sein. Welche Teile können denn nun noch für den Wasserverlust verantwortlich sein? Dichtungen oder ein defekter Behälter würde ich nach der Prüfung vor 3 Wochen als Fehlerquelle mal ausschließen.

Habe dann zusätzlich den Ölstand geprüft und festgestellt, dass der Stand über Maximum beträgt (ca 1cm). Öl wurde jedoch bei der Inspektion vor 3 Wochen ebenfalls gewechselt. Zu viel werden sie mir da ja wohl nicht eingekippt haben. Kann der - ich vermute jetzt mal - gestiegende Öl-Stand mit dem Wasserverlust zu tun haben? Sorry bin da Laie....

Vielen Dank für ein paar Tipps.

Offline atzenhainer


  • Beiträge: 1862
  • Geschlecht: Männlich
Re: Kühlwasserverlust
« Antwort #1 am: So, 06.09.2009 20:42:07 »
Erstmal würde ich zum Händler fahren und ihn den Fehler suchen und beheben lassen. Schließlich hast du schon viel Geld dafür bezahlt und trotzdem ist er nicht beseitigt.
Wegen dem Ölstand über Maximum würde ich mir erstmal keine Gedanken machen. Fährst du viel Kurzstrecke?
Was hast du den für einen Motor? Diesel?
Aktuell: BMW 123d Hatch
Ex Focus MK2 2.0TDCi Titanium
http://www.focus-gallery.de/content/ansicht.asp?Name=atzenhainer
[/URL]

skymoon

  • Gast
Re: Kühlwasserverlust
« Antwort #2 am: So, 06.09.2009 21:52:29 »
Ja werde morgen früh gleich den Händler kontaktieren zwecks erneuter Prüfung. Habe nur keine Lust wieder eine teure Reperatur durchführen zu lassen, bei der der Fehler wieder nicht behoben wird.

Habe einen 1.6 Ti-VCT mit knapp 57000km Laufleistung. Also fahre meistens so strecken zwischen 15-30km . Also schon eher Kurzstrecke...

Ölofenfahrer

  • Gast
Re: Kühlwasserverlust
« Antwort #3 am: So, 06.09.2009 22:39:18 »
Prüf mal den Deckel bzw. die Dichtung des Deckels. Wenn der leicht verkantet draufgeschraubt wird, ist der undicht und verliert vielleicht Wasser.

Wollen mal hoffen, dass die alte Pumpe wirklich defekt war und nicht nur einfach der Deckel falsch aufgeschraubt worden ist.  :-\

Das mit dem Öl ist normal. Beim Wechsel tun die öfter mal ein bischen mehr rein.
« Letzte Änderung: So, 06.09.2009 22:42:48 von Ölofenfahrer »

skymoon

  • Gast
Re: Kühlwasserverlust
« Antwort #4 am: Mo, 07.09.2009 08:19:35 »
Also das Öl sieht auf den ersten Blick normal aus, konnte da keinen weißen Schleim oder dergleichen erkennen. Der Deckel des Behälter sitzt meiner Ansicht nach auch so wie er soll.

Habe aber eben mit dem Händler telefoniert. Er konnte sich das jetzt natürlich auch nicht erklären, die Wasserpumpe sei jedoch auf alle Fälle defekt gewesen. Nunja, habe jetzt einen Termin für Freitag bekommen.
Er meinte auch, dass ich damals schon zu lange mit niedrigem Wasserstand gefahren bin und das Wasser irgendwie im Motor "verdunsten" könne. Das kann ich mir nun weniger vorstellen, da ich nie eine Warnmelung bekommen habe geschweige denn die Motortemperatur angestiegen ist.

Offline Norbert


  • Beiträge: 4035
  • Geschlecht: Männlich
  • @ford cologne 1.0 Ecoboost Zylinderblockfertigung
    • Autos
Re: Kühlwasserverlust
« Antwort #5 am: Mo, 07.09.2009 11:57:42 »
Ich würde mal fast vermuten das da beim befüllen nicht richtig entlüftet wurde.
Wasser nachfüllen und beobachten ob es wieder verschwindet wäre eine Maßnahme.
Ich arbeite für Ford. Aber das ist meine persönliche Meinung, und nicht die Meinung der Ford Motor Company.

Offline Franky12


  • Beiträge: 820
  • Geschlecht: Männlich
Re: Kühlwasserverlust
« Antwort #6 am: Mo, 07.09.2009 12:02:25 »
Haben die denn nicht kontrolliert ob du Abgas im Kühlsystem hast (Das würde auf eine defekte Kopfdichtund hindeuten ) ?
Denn wenn du zu lange mit zu wenig Wasser fährst , kann das passieren.
Ford Focus Tunier 1.6 TDCI DPF 2007

Offline DC


  • Beiträge: 5818
  • Geschlecht: Männlich
Re: Kühlwasserverlust
« Antwort #7 am: Mo, 07.09.2009 19:28:36 »
@skymoon : Klingt ja interessant, aber was ist es für ein Motor, Benzin oder Diesel?
 
 

Offline Franky12


  • Beiträge: 820
  • Geschlecht: Männlich
Re: Kühlwasserverlust
« Antwort #8 am: Mo, 07.09.2009 21:29:49 »
@skymoon : Klingt ja interessant, aber was ist es für ein Motor, Benzin oder Diesel?
 
 


Steht doch oben  1,6 TI-VCT
Ford Focus Tunier 1.6 TDCI DPF 2007

skymoon

  • Gast
Re: Kühlwasserverlust
« Antwort #9 am: Di, 08.09.2009 08:24:39 »
@Franky12:

Das kann ich dir leider nicht sagen. Da sie aber das komplette Kühlsystem auf Dichtheit geprüft haben nehme ich an, dass dies zur Prüfung dazugehört. Werde das am Freitag aber mal ansprechen.

Nur erwarte ich eigentlich, dass mir das Auto, bei zu wenig Kühlwasser und sofern es für den Motor o.ä. kritisch wird, eigentlich eine Warnmeldung gibt. Dies war jedoch nicht der Fall.

Ölofenfahrer

  • Gast
Re: Kühlwasserverlust
« Antwort #10 am: Di, 08.09.2009 09:16:47 »
Wasser nachfüllen und beobachten ob es wieder verschwindet wäre eine Maßnahme.
Hat Skymoon bestimmt schon gemacht oder nicht? Verliert der immer noch Kühlwasser?

Offline DC


  • Beiträge: 5818
  • Geschlecht: Männlich
Re: Kühlwasserverlust
« Antwort #11 am: Di, 08.09.2009 20:27:09 »
Oh wohl übersehen. Trotzdem irdentwo muß das Wasser hin und wenn es mit verbrannt wird, sollte dies am Abgas zusehen sein.

Offline Franky12


  • Beiträge: 820
  • Geschlecht: Männlich
Re: Kühlwasserverlust
« Antwort #12 am: Mi, 09.09.2009 09:21:40 »
@Franky12:

Das kann ich dir leider nicht sagen. Da sie aber das komplette Kühlsystem auf Dichtheit geprüft haben nehme ich an, dass dies zur Prüfung dazugehört. Werde das am Freitag aber mal ansprechen.

Nur erwarte ich eigentlich, dass mir das Auto, bei zu wenig Kühlwasser und sofern es für den Motor o.ä. kritisch wird, eigentlich eine Warnmeldung gibt. Dies war jedoch nicht der Fall.

Ich glaube nicht das die das mitprüfen.

Leider gibt es keine andere Kontrolle als die Wassertemperaturanzeige .
Ford Focus Tunier 1.6 TDCI DPF 2007