Ergebnis 1 bis 7 von 7

Thema: Motorleuchte Fehler P0400

  1. #1
    offline
    reikowal

    Registriert seit
    Dec 2008
    Beiträge
    43
    Likes
    Erhalten: 0
    Vergeben: 0

    Motorleuchte Fehler P0400

    > Kann mir jemand sagen was den Fehler P0400 verursachen könnte!
    Ausgesen wird der P0400 folgendermaßen deklariert: Abgasrückführung (AGR) Durchfluss-Fehlfunktion
    Ich fahre einen C-Max Benziner, Bj. 5/2004, 88kW/ 1,8l Duratec

    0 Not allowed!

  2. #2
    DC
    Guest
    DC

    Re: Motorleuchte Fehler P0400

    Was hat denn das Auto für ein Problem?

    0 Not allowed!

  3. #3
    offline
    reikowal

    Registriert seit
    Dec 2008
    Beiträge
    43
    Likes
    Erhalten: 0
    Vergeben: 0

    Re: Motorleuchte Fehler P0400

    Unregelmäßiger Lauf im Standgas bei warmen Motor - Drehzahl schwankt.

    0 Not allowed!

  4. #4
    DC
    Guest
    DC

    Re: Motorleuchte Fehler P0400

    Ist schon möglich das es am EGr-Ventil liegt. Würde allerdings auch das Ventil der Kurbelgehäuseentlüftung nicht außer Acht lassen.

    0 Not allowed!

  5. #5
    offline
    reikowal

    Registriert seit
    Dec 2008
    Beiträge
    43
    Likes
    Erhalten: 0
    Vergeben: 0

    Re: Motorleuchte Fehler P0400

    Wo befindet sich das EGR Ventil?

    0 Not allowed!

  6. #6
    DC
    Guest
    DC

    Re: Motorleuchte Fehler P0400

    In Fahrtrichtung links am Zylinderkopf.

    0 Not allowed!

  7. #7
    offline
    der.bazi

    Registriert seit
    Jul 2004
    Beiträge
    107
    Likes
    Erhalten: 30
    Vergeben: 0
    @reikowal


    Hallo Reikowal,

    hatte der AGR Tausch o.ä. Dein Problem gelöst?

    Ich habe auch den P0400 und ein Zittern, klappern im Leerlauf.
    Benziner 1.8-16v von 2009

    Danke und Gruß, der.bazi

    0 Not allowed!
    Geändert von der.bazi (16.07.2019 um 12:25 Uhr)
    Focus Turnier Style+ 1.8-16v von 11/2009

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Motor System Fehler / Servo Lenkungs Fehler - gelöst
    Von blackip im Forum Focus MK2 Forum (Bj. 04-10)
    Antworten: 27
    Letzter Beitrag: 08.03.2013, 20:38
  2. Antworten: 2
    Letzter Beitrag: 14.04.2012, 21:46
  3. Motorleuchte nach Zündkerzen/Luftfilterwechsel
    Von Needa im Forum Focus MK1 Forum (Bj. 98-04)
    Antworten: 7
    Letzter Beitrag: 24.09.2010, 23:36
  4. ST170 Motorleuchte (Fehler ausgelesen)
    Von FoFoDaniel im Forum Focus MK1 Forum (Bj. 98-04)
    Antworten: 21
    Letzter Beitrag: 04.07.2008, 20:35
  5. Motorleuchte brennt immer noch sporadisch ? ? ?
    Von bluefocus im Forum Focus MK1 Forum (Bj. 98-04)
    Antworten: 3
    Letzter Beitrag: 03.12.2006, 10:58

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •