Ergebnis 1 bis 5 von 5

Thema: Ford Focus 1.4 Liter Leerlaufprobleme

  1. #1
    offline
    sevve

    Registriert seit
    Apr 2018
    Beiträge
    3
    Likes
    Erhalten: 0
    Vergeben: 0

    Ford Focus 1.4 Liter Leerlaufprobleme

    Guten Morgen zusammen,

    Ich habe folgendes Problem und bin langsam etwas ratlos.
    Ich fahre eine Focus Mk1 von 2002 mit 1.4L und ca. 260t KM.
    Sobald der Motor warm ist (3-5 Minuten nach dem losfahren) wird der Leerlauf unruhig. Ich bremse z.b an einer Ampel ab und Kuppel aus und die Drehzahl geht runter auf etwa 800 Umdrehungen und der Wagen fängt an zu Brummen (Bisher noch nicht ausgegangen) und hin und wieder geht der mit der Drehzahl von alleine noch mal kurz auf etwa 1200 Umdrehungen um direkt danach wieder auf ~800 zu fallen.

    Folgende Sachen habe ich bisher versucht:
    -Leerlaufregelventil erneuert
    -Drosselklappe gereinigt
    -Sicherungen geprüft
    -mit StartFix nach Leckagen gesucht
    -Batterie einige Zeit abgeklemmt

    Alles leider ohne irgendeine Besserung bisher

    Auch ewiges Googlen brachte mich bisher zu keinem Ergebnis

    0 Not allowed!

  2. #2
    FFCD Mitglied
    offline
    RSSB123

    Registriert seit
    Sep 2004
    Beiträge
    3.333
    Likes
    Erhalten: 0
    Vergeben: 4
    Schau mal nach dem Schlauch unter dem Ansaugkrümmer, der hat gerne mal einen Riss, so war es bei meinem alten 1.4er

    0 Not allowed!

  3. #3
    offline
    sevve

    Registriert seit
    Apr 2018
    Beiträge
    3
    Likes
    Erhalten: 0
    Vergeben: 0
    Laut Ford könnte die Ursache eine defekte einspritzdüse sein. Das wäre mir aktuell aber zu teuer zum reparieren bei der Laufleistung

    0 Not allowed!

  4. #4
    FFCD Mitglied
    offline
    RSSB123

    Registriert seit
    Sep 2004
    Beiträge
    3.333
    Likes
    Erhalten: 0
    Vergeben: 4
    Hast du jetzt schon mal nach dem Schlauch geschaut?

    0 Not allowed!

  5. #5
    offline
    sevve

    Registriert seit
    Apr 2018
    Beiträge
    3
    Likes
    Erhalten: 0
    Vergeben: 0
    Ja selbstverständlich, ausgebaut und geprüft aber leider nichts gefunden. Bin leider mittlerweile ratlos

    0 Not allowed!

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •