Ergebnis 1 bis 2 von 2

Thema: US Ford Focus SE defekt!!

  1. #1
    offline
    Frasi

    Registriert seit
    Dec 2018
    Beiträge
    1
    Likes
    Erhalten: 0
    Vergeben: 0

    Post US Ford Focus SE defekt!!

    Hallo!
    Ich habe mir vor einiger Zeit, einen gebrauchten Ford Focus SE gekauft.
    2 Liter Maschine 130 PS. Benziner. Automatik
    Tag der ersten Zulassung 7.2001
    Die letzten paar Tage, ging er während der Fahrt einfach aus. Gestern, ließ er sich dann auch nicht mehr starten. Vorher waren weder auffällige Geräusche oder dergleichen zu hören. Der Zahnriemen wurde erst kürzlich gewechselt. Könnte ein Sensor defekt sein?

    Vorhin noch einmal am Fahrzeug gewesen.
    Diesen gestartet. lief etwa 20 Sekunden und ging wieder aus.

    Wenn der Zahnriemen defekt wäre, würde der Wagen nicht mehr an gegangen sein.
    Schon letzte Woche ging das Fahrzeug während der Fahrt aus. Konnte diesen aber nach einiger Zeit wieder starten und die Fahrt fortsetzen.
    Mein alter Focus hatte einen Zahnriemen Schaden. Der tat keinen Mucks mehr, Motormäßig. Von daher gehe ich auch nicht von einen Zahnriemen Schaden aus.

    Ärgerlich auch, ich kann das Auto nicht mal zur Werkstatt schleppen. Es hat , anders als mein alter Focus, hat dieser nicht einmal eine Vorrichtung um eine Abschleppstange oder Seil zu befestigen.
    An der Front die Verkleidung ist geschlossen. Nicht wie beim europäischen Focus, wo ich vorne den Deckel ab mache und die Öse einschraube.

    0 Not allowed!

  2. #2
    FFCD Mitglied
    offline
    RSSB123

    Registriert seit
    Sep 2004
    Beiträge
    3.310
    Likes
    Erhalten: 23
    Vergeben: 2
    hört sich nach Sensordefekt an. Entweder der Kurbelwellensensor oder der Nockenwellensensor

    0 Not allowed!

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •