Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Focus St170 mit Fehlercode "P1383"

  1. #1
    offline
    Plumpaquatsch

    Registriert seit
    Mar 2019
    Beiträge
    12
    Likes
    Erhalten: 28
    Vergeben: 4

    Focus St170 mit Fehlercode "P1383"

    Hallo,

    habe seit kurzem o. g. Problem an meinem ST170. Letzter Zahnriemenwechsel war 2011!

    Der ST hat grade mal 53000 km runter. Dachte eigentlich nicht, dass ich jetzt schon mit so einem Defekt konfrontiert werde. Aber vielleicht ist es grade deswegen, weil ich so wenig fahr. Keine Ahnung...

    Sysmtome sind genau wie in folgendem Thread:

    https://www.ffcd.net/threads/24910-P...ighlight=P1383

    Leider kann sich der Thread-Ersteller nicht mehr wirklich daran erinneren, was es seiner Zeit letztendlich war.

    Bei meinem vermute ich aber die Verstelleinheit der Einlassnockenwelle. Wenn ich den Fehlercode lösche, läuft er so 5 - 10 km ganz normal, bis dann wieder die Leistung weg ist, was dann eher gegen falsche Steuerzeiten sprechen dürfte (Riemen 1 Zahn übersprungen o. ä.). Sonst würde er ja trotz gelöschtem Fehercode sofort wieder keine Leistung haben, oder?

    Ich weiß zwar das es das Verstell-System gibt und wofür es da ist. Daran gearbeitet habe ich aber noch nie. Zahnriemen wechseln sind mir nicht unbekannt. Allerdings waren die Autos bisher immer min. 25 Jahre alt und älter! Soll heißen, ich traue mir ein Wechsel des Zahnriemens schon zu, entsprechend passendes Spezialwerkzeug (Lineal usw.) kann ich auch kriegen.

    Mich würde aber interessieren, wie ich die Verstelleinheit prüfen kann, ob die wirklich defekt ist. Da ist ja noch ein Nockenwellensensor. Kommt da der gleiche Fehlercode wenn der defekt ist?

    Ich möchte also nicht mehr als nötig erneuern aber halt auch nichts übersehen. Das wäre ja echt fatal wenn ich wieder alles zusammen hab und der Fehler immer noch da ist! Oh je oh je!

    Vielleicht kann mich mal jemand, der das schon ein- oder mehrmals gemacht kurz aufklären bzw. eine kurze Checkliste geben, wie ich den Fehler lokalisieren kann und am besten vorgehe.

    Danke schon mal.

    Gruß Markus

    2 Not allowed!

  2. #2
    offline
    Plumpaquatsch

    Registriert seit
    Mar 2019
    Beiträge
    12
    Likes
    Erhalten: 28
    Vergeben: 4
    Shit, falsches Forum. Kann ein Admin mal bitte den Post rüberschaufeln? Danke und sry!

    Gruß Markus

    1 Not allowed!

  3. #3
    FFCD Mitglied
    offline
    Avatar von FocusFlo

    Registriert seit
    Apr 2006
    Beiträge
    1.372
    Likes
    Erhalten: 257
    Vergeben: 5
    Hey
    Auch wenn wir schon geschrieben haben, will ich natürlich trotzdem versuchen zu helfen.

    Ich bin mir nicht sicher wie die VCT beim ST170 funktioniert. Ob per Öldruck oder per Motorsignal über die Drehzahl.

    So oder so müsste (meines Verständnises nach) die VCT Einheit mit Strom versorgt werden. Ich würde also, wenn möglich, erst einmal das prüfen. Auch die Mechanik der Einheit sollte ja ggf gehen. Und auch wenn es ganz weit her geholt ist: in einer Folge Wheeler Dealers wurde die VCT eines S2000 getestet. Vielleicht hilft Dir diese Folge weiter.

    2 Not allowed!
    follow me on Facebook @


  4. #4
    offline
    Plumpaquatsch

    Registriert seit
    Mar 2019
    Beiträge
    12
    Likes
    Erhalten: 28
    Vergeben: 4
    Servus,

    danke für Deine Hilfe.

    Was ist das eigentlich für ein Ding das direkt hinter den Nockenwellenrädern sitzt? Ist stehend montiert mit einem Anschlußstecker dran. Ist das ein Positionssensor oder ein Ventil das den Öldruck für die Verstelleinheit steuert?

    Kann mir das jemand sagen?

    Gruß Markus

    1 Not allowed!

  5. #5
    FFCD Mitglied
    offline
    Avatar von FocusFlo

    Registriert seit
    Apr 2006
    Beiträge
    1.372
    Likes
    Erhalten: 257
    Vergeben: 5
    Das ist eben die (wahrscheinlich) defekte Verstelleinheit

    2 Not allowed!
    follow me on Facebook @


  6. #6
    offline
    Plumpaquatsch

    Registriert seit
    Mar 2019
    Beiträge
    12
    Likes
    Erhalten: 28
    Vergeben: 4
    Ah, ok! Ich dachte die sitzt im Nockenwellenrad der Einlassnockenwelle!

    Weißt Du, was das Teil kostet? Wenn es nicht so teuer ist würde ich es mal auf "gut Glück" erneuern! So wie es aussieht ist das ja keine große Sache.

    Oder weiß jemand wie man es prüfen kann ob es tatsächlich defekt ist?

    Gruß Markus

    1 Not allowed!

  7. #7
    offline
    Plumpaquatsch

    Registriert seit
    Mar 2019
    Beiträge
    12
    Likes
    Erhalten: 28
    Vergeben: 4
    Vielleicht hat ja auch jemand noch so ein Teil rumliegen und kann mal schnell den Anschluß durchohmen, sprich mir sagen, wieviel Ohm am Anschluß am Magentventil angezeigt wird!

    1 Not allowed!

  8. #8
    offline
    Avatar von Scarford

    Registriert seit
    Feb 2019
    Beiträge
    10
    Likes
    Erhalten: 15
    Vergeben: 0
    Geht der Wagen denn während er Fahrt einfach aus? Vielleicht klemmt die Verstelleinheit auch nur und ist nicht gleich defekt. Ein Defekt müsste erst nach Demontage erkennbar sein.

    1 Not allowed!

  9. #9
    FFCD Mitglied
    offline
    Avatar von FocusFlo

    Registriert seit
    Apr 2006
    Beiträge
    1.372
    Likes
    Erhalten: 257
    Vergeben: 5
    Der ST geht nicht aus, er setzt einfach eine Fehlermeldung und hat weniger Leistung.

    2 Not allowed!
    follow me on Facebook @


  10. #10
    offline
    Plumpaquatsch

    Registriert seit
    Mar 2019
    Beiträge
    12
    Likes
    Erhalten: 28
    Vergeben: 4
    Genau so ist es! Und zwar deutlich weniger Leistung. Manche Steigungen kann ich im 6. Gang gar nicht mehr fahren was vorher problemlos möglich war. Ich denke, der Fehler führt dazu, dass er ins Notlaufprogramm geht. Nur komisch... das wäre eigentlich eine Anzeige der Warnleuchte wert! Wenn der kack Stellmotor von der Ansaugwegverstellung hops geht brennt gleich die gelbe Leuchte!
    Habe jetzt mal vorgestern ne Anfrage beim örtlichen Ford-Wurschtler gestellt. Der meinte, er bekomme das Teil hier so einfach nicht und hätte es in Amerika??? anfragen müssen. Bin mal gespannt.

    1 Not allowed!

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •